NoTrace Security Forum

NoTrace Security Forum
Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Utenti | Download | cerca | faq | RSS | Security Chat
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Problemi con il Computer
 Hardware
 PC al freddo?

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Prima di postare Leggi il Regolamento

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista Inserisci Faccine
   
Icona Messaggio:              
               
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file
  Clicca qui per sottoscrivere questa Discussione.
 
    

V I S U A L I Z Z A    D I S C U S S I O N E
paipy Inserito il - 14/01/2017 : 12:13:12
Ciao a tutti , ho un PC vecchiotto e assemblato che però utilizzo solo ed esclusivamente per produrre musica .
Mi sono costruito un piccolo studio ricavato nel sottotetto di casa dove non c'è il riscaldamento.
Ora, lo studio è rivestito di pannelli fonoassorbenti di polistirolo, ma la temperatura scende anche fino a 3-4°C di notte quando io non ci sono, chiaramente quando invece ci lavoro, accendo una stufetta elettrica e riporto la stanza a temperatura confortevole .
Ora, ho notato che ultimamente, da quando fa freddo veramente, il pc ci mette quei 10 minuti o forse anche di più prima di essere operativo al 100%, diciamo che quando lancio il software (Ableton) magari non risponde ai comandi in maniera celere,
oppure esce in alto sulla barra la dicitura (Non risponde) ecc...
Poi però, dopo un po', torna operativo al 100% .
Secondo voi cosa potrebbe essere?
1   U L T I M E    R I S P O S T E    (in alto le più recenti)
death Inserito il - 19/01/2017 : 12:53:58
Buon giorno, escluderei il freddo, solitamente il problema è esattamente l'opposto con giornate afose e locali non climatizzati, lo sbalzo freddo/caldo potrebbe provocare problemi ai contatti elettrici che prima si sono ovviamente contratti e successivamente con il caldo tendono a dilatarsi ma non mi sembra il tuo caso. Il tuo problema potrebbe ricondursi ad un banco di memoria ram che comincia a cedere oppure ai primi sintomi di stanchezza del disco rigido.

NoTrace Security Forum
© Nazzareno Schettino
RSS NEWS
Torna all'inizio della Pagina
Pagina generata in 0,08 secondi. TargatoNA | SuperDeeJay | Snitz Forums 2000